taro 编译报错-插件问题



  • 开发taro时更新下代码后第一次编译出现什么webpack,file-loader...等模块找不到错误,

    解决办法 :(默认npm,node,taro都是安装好的)1 清空node_modules 下文件,2taro update project,(不用单独一个个下载插件),3编译。


登录后回复