自 2.2.8 开始,需要安装 @tarojs/plugin-sass 插件才能使用此配置


登录后回复