求 apollo client 3 轮子



  • 关注 Taro已经几年了,最近感觉是时候入坑了,
    但是,习惯使用Graphql对接数据,即 使用Apollo client,最新版本是 3.0,

    了解了社区原来也有人做过插件,但是版本太低了,不太适合目前的版本。
    求大神发明 Taro + Apollo client 的轮子

    很想使用Taro,也很想使用 Apollo client,自己发明能力不够啊
    官方是否可以考虑一下呢?

    有相同需求的请回复此贴,
    再次感谢 Taro 的开发团队,创建了如此强大的开发框架



  • 自己顶


登录后回复