@幻之苍岚 应该是的,和Gradle 与 Gradle plugin 版本有关,这两个东西我目前还没捋清楚,