更新下依赖包就好了,新版本修复了这个bug