全局升级 @tarojs/cli 到2.0.0beta12 就OK了 npm install -g @tarojs/cli 然后再将项目里package.json里所有的taro的依赖同步升级到2.0.0beta12 就OK了。