当前taro版本为2.2.9,由于版本太新,导致不支持,建议降低版本就可以